No me funciona el velocimetro

Más
9 años 2 meses antes #12629 por matiasmiguel18
Respuesta de matiasmiguel18 sobre el tema No me funciona el velocimetro
si alguien quiere saber algo de la tripa , acabo de cambiarla... cualquier cosa consulten! .. tambien cambiel el volante y todo el torpedo.... quede de cama.... :silly:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 2 meses antes #12633 por olimpo88
Respuesta de olimpo88 sobre el tema No me funciona el velocimetro
Yo también lo cambie y ya lo tengo andando, es el de fiat 125, fremec 1008 lo piden así.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 2 meses antes - 9 años 2 meses antes #12825 por olimpo88
Respuesta de olimpo88 sobre el tema No me funciona el velocimetro
Bueno ahora si con mas tiempo, paso a contarles que no pude sacar la tripa que se corto adentro, después de una tarde calurosa de lucha sin resultado positivo, fui en busca de una transfer que tenia guardad en la casa de un amigo que vivo en Carmen de Patagones, le saque la pieza que necesitaba y la reemplace. En la próxima compra tendré que pedir dicha pieza.




En cuento a la goma, lo que hice fue seguir las indicaciones de madariaga, le hice un corte arriba pase la tripa y le puse cinta aisladora, no hay que cortarla completa verticalmente porque se rompería el labio que ajusta la goma a la carrocería.


Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
Última Edición: 9 años 2 meses antes por olimpo88.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: moe_racsergiorivjrgomez
Tiempo de carga de la página: 0.404 segundos