Problema con el limpiaparabrisa delantero

Más
10 años 4 meses antes #2577 por nicoh
Respuesta de nicoh sobre el tema Problema con el limpiaparabrisa delantero
Entiendo... Ahora alguien sabe que me estara faltando para que se active de esa manera???

SVETLANA
- VAZ 2121-92Ž

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 4 meses antes #2580 por madariaga
Respuesta de madariaga sobre el tema Problema con el limpiaparabrisa delantero


Exacto 88: No son dos velocidades.

En una posición: No anda. :)
En la segunda: Anda, no anda, anda, no anda, o sea anda en forma intermitente. :cheer:
En la tercera funciona a toda velocidad (de él) o sea leeentaaameeenteee. :woohoo:

Estimado nicoh:

La palanquita de accionamiento del limpiaparabrisa tiene tres posiciones?


La Niva será de tecnología viejona, pero es robusta...como la Yolanda. :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 4 meses antes #2581 por nicoh
Respuesta de nicoh sobre el tema Problema con el limpiaparabrisa delantero
Madariaga la llave es de tres puntos.... O sea apagado primera velocidad y segunda velocidad...

SVETLANA
- VAZ 2121-92Ž

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 4 meses antes #2582 por madariaga
Respuesta de madariaga sobre el tema Problema con el limpiaparabrisa delantero

nicoh escribió: Madariaga la llave es de tres puntos.... O sea apagado primera velocidad y segunda velocidad...


Bueno ahora faltaría que nos digas que es lo que hace el limpiaparabrisas en el segundo punto, dejándolo un ratito, y luego lo que hace en el tercer punto.


La Niva será de tecnología viejona, pero es robusta...como la Yolanda. :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 4 meses antes - 10 años 4 meses antes #2583 por olimpo88
Respuesta de olimpo88 sobre el tema Problema con el limpiaparabrisa delantero
No se mucho sobre el tema, pero yo revisaria el rele que figura como 51 - Rele-ruptor en la imagen es el único mecanismo que veo que pueda funciona como servo, por las dudas me fije que significa rutor:

Ruptor: dispositivo electromagnético o mecánico que abre y cierra sucesivamente un circuito eléctrico.






Imagen sacada el Álbum de despiece que se encuentra en la sección de descargas. Lo bajas desde acá www.clubniva.com/descargas/ver-archivos-...-albun-en-castellano


PD: Antes de cambiar el relee verifica que el interruptor que lo enciende (la palanca que esta a la derecha del volante, la que tiene las 3 posiciones) este enviando corriente, sino pude ser problema del interruptor o el cableado.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
Adjuntos:
Última Edición: 10 años 4 meses antes por olimpo88.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 4 meses antes #2584 por moe_rac
Respuesta de moe_rac sobre el tema Problema con el limpiaparabrisa delantero
Bueno les paso a comentar mi experiencia. De entrada le comentos que el limpiparabrizas de La Cancha es perezozo. Luego de unos minutos de accionada la llave empieza a funcionar muy lento, luego lento y luego ...lento normal...

La llave tiene 3 pociciones.
1º- Apagada
2º - intermitente
3º - continuo.

Ahora si accionamos la llave hacia el volante funciona el lava faro... (si estan ) y los motores de los sapitos.
Aclaro el lavafaros funciona si esta prendida la luz baja..

Bueno las Pruebas:
Mojar el parabrizas, despegar las escobillas del mismo (a veses se quedan pegadas)
Poner en posicion 3. Si funciona mas de unos minutos continuamente esta bien.
Luego pasar a posicion 2 deveria dar un par de idas/venidas y detenerse..unos segunso y nuevamente en funcionamiento.
Si eso se cumple todo bien..

Bueno lo lento. Abria que ver que las escobillas sean de 14" (pulgadas) generalmente le colocamos 15" (se pone mas lento)
otra revisar el motor, carbones, lubricacion y limpieza..

Bueno si no funciona la posicion 2, compar en LadaPower el intermitente o colocar un alternativo como lo hice io...

niva4x4.com/modules.php?op=modload&name=...a5cad87785be1f98d95b

Raul Calderón
ra_calderon@hotmail.com
Niva `95 - "La Chancha" 1.7
Córdoba - Argentina
El siguiente usuario dijo gracias: olimpo88

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: sergiorivEl Coirónjrgomezerror_dll
Tiempo de carga de la página: 0.247 segundos