Restaurando el interior del Niva

Más
10 años 9 meses antes #1086 por chelo_zulu
Respuesta de chelo_zulu sobre el tema Restaurando el interior del Niva
Sigan subiendo fotos, el proyecto esta fantastico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 9 meses antes #1105 por sergioriv
Respuesta de sergioriv sobre el tema Restaurando el interior del Niva
Muy lindo trabajo Alejandro, siempre hay que darle una repasada así evitamos que el mal sea mayor.

Sergio
Niva 2004 - violeta

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 9 meses antes #1291 por AlePonce
Respuesta de AlePonce sobre el tema Restaurando el interior del Niva
Bueno, retomando el tema. Tapizamos las puertas con alfombra negra (la tenia guardada para algo que no me acuerdo...) la verdad era una solucion pasajera, pero quedan buenisimas, muy firmes y agradables al tacto y a la vista (me parece a mi). Repasando la instalacion electrica algo toque demas y se volvieron locos los guiños, una alta no funciona, los auxiliares delanteros dejaron de funcionar tambien :angry: , y de postre, cuando prendo las luces (en posicion o baja) se "suben" un par de milimetros las agujas de los relojes... :pinch: :pinch: :pinch: El finde saco el tablero para ver que puedo testear por ahi ya que es un nido de caranchos. Teniendo en cuenta que mis conocimientos en electricidad se circunscribe a cambiar lamparitas, igual tester en mano veremos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 9 meses antes #1302 por chelo_zulu
Respuesta de chelo_zulu sobre el tema Restaurando el interior del Niva
fotosssssssssssssss

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 9 meses antes #1303 por Job
Respuesta de Job sobre el tema Restaurando el interior del Niva

AlePonce escribió: ... cuando prendo las luces (en posicion o baja) se "suben" un par de milimetros las agujas de los relojes... :.


A mi me pasaba igual, prendía las luces y subía el marcador de la temperatura, había leído por ahí que podría ser un problema de masa y un día me dio por empezar a revisar, arranqué pal' lado de la masa "general" por decirle de alguna manera, la que sale de la batería al chasis, por ahí por la caja de cambios estaba conectada, me dio tremendo laburo desconectarla y volverla a conectar, además de ahí salía otro chicote que se conectaba en el chasis atrás de la bobina de encendido.

La cosa es que saqué los chicotes, limpié bien los terminales con lija, volví a conectar, y antes de meterle mano al tablero a ver como era la conexión de masa ahí me dio por probar y.... asunto arreglado!!!, la verda' soy un cra', me dije y me fui a tomar un perifar flex pa' recuperarme de las contorsiones de la conexión y desconexión :lol: :lol: :lol:

Tal vez la cosa ande por ahí, no necesariamente la misma masa, pero si que esto sea la raíz del problema.

Salú' la barra!!!

"nadie acierta antes de errar,
y aunque la fama se juega,
el que por gusto navega
no debe temerle al mar"
fragmento del Martín Fierro de José Hernández
El siguiente usuario dijo gracias: AlePonce

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 9 meses antes #1305 por AlePonce
Respuesta de AlePonce sobre el tema Restaurando el interior del Niva
ya iremos agregando fotos...

pero ya esta andando de nuevo!

Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: moe_racsergiorivjrgomez
Tiempo de carga de la página: 0.312 segundos