Foro

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: Presentándome al fin... Lada Niva 1.7i Cossack año ´97

Presentándome al fin... Lada Niva Cossack 1.7i año ´97 4 meses 3 semanas antes #31206

Hola Amigos!

Muchas gracias por las respuestas!

Voy a poner un poco al día esto, que han pasado varias cosas:

Le hice cambio de aceites a las cajas y diferenciales. El aceite que salió no se veía tan mal, pero mejor cambiarlo igualmente ya que no sé cuando lo hizo el dueño anterior (que a todo esto, me parece que no le metía mucha mano el mismo, sino que la mandaba al taller a que le hicieran todo). También se engrasaron las uniones cardánicas (las que tenían pirulo para engrasar) y esto redujo bastante los ruidos al andar, así que recomiendo engrasar estas partes.

Después lo llevé a alinear y hasta ahí no mas llegamos con eso, porque el mecánico me dijo que no podía alinearla ya que estaba mala la caja de dirección y la barra central de dirección, las cuales me dijo que tenía que cambiar lo antes posible. Mal asunto. Para salvar la situación, apretamos un poco el perno de ajuste de la caja de dirección y con eso perdió bastante el juego libre que tenía, pero igual había que cambiarla.

Lo siguiente fue meterse en el tema eléctrico, que al principio no sabía por donde encararlo, pero finalmente se mejoraron varias cosas. Sobre todo al cambiar todos los fusibles ya que al parecer no hacían buen contacto. Las luces bajas y altas tenían un cable cruzado (arreglo chanta) y prendía una alta y la otra baja o al revés. Además había un relé que no funcionaba. En fin, varias cosas del tipo. Me estoy planteando en el futuro cambiar todo el cableado eléctrico, pero en LadaPower sólo venden el del modelo 21213 y la mía es 21214, no se si cambia demasiado o sólo los cables de sensores y computador. ¿Qué recomiendan? Más que nada porque tiene arreglos hechos y cuesta encontrar los problemas eléctricos o saber de que son los cables que no son originales, además de que ya tiene sus años y los contactos algunos están pegados y los cables gastados o pasados por cualquier parte un poco desordenado.

El tema de la refrigeración:
Como les comenté antes, estoy haciendo el lavado del sistema de refrigeración. Le hicimos un nuevo enjuague con agua destilada (vaciado y vuelta a llenar con agua limpia). Después de esto viajé de vuelta a Santiago y al igual que antes, andando en ruta o moviéndose en general, la temperatura se mantiene por debajo de 90° siempre, en torno a los 70-75 grados, pero el problema pasa al estar en un taco avanzando despacio, en esos casos la temperatura comienza a subir, ya que al no estar moviéndose el auto no entra aire fresco a las aspas. Además, después de este enjuague se me encendía las luz del "check engine" constantemente, marcando el error 25 que por lo que averigüé es el sensor de temperatura del aire del motor que sobrepasa los 145° grados.
Una cosa que me extraño es que fue muy poca la cantidad de líquido que entró en el sistema. No recuerdo si ya comenté que mi Niva tiene la calefacción bypaseada, es decir, no tiene las mangueras que van y vuelven al sistema de calefacción, sino que tiene conectadas estas entradas y salidas con una manguera en U, con lo que el volumen de líquido es menor ya que el sistema no está completo, pero igualmente me pareció extraño que no llegáramos a meter ni 6 litros de líquido en el sistema, ya que no creo que en el circuito de calefacción quepan 5 litros.
Después de preguntar un poco y de recibir ayuda a través del grupo de Telegram, ya en Santiago, le hice el cambio definitivo al liquido refrigerante y para esto compré anticongelante concentrado y agua destilada para hacer una mezcla 70/30 aproximadamente, que fue lo que me recomendaron en la tienda por el tema del recalentamiento en los tacos. Esta vez fui mucho mas cuidadoso con el llenado y lo hice como recomiendan en este mismo foro, desconectando y llenando la manguera que va del radiador al motor primero. Además, me di cuenta de que en la manguera que va del depósito de expansión hacia el motor, quedaba un poco de aire que impedía que el aire que pudiera haber dentro del circuito saliera fácilmente al no estar "purgada", así que con mucha paciencia fui llenando hasta sacar todo el aire posible. Me tomó mucho tiempo y lo hice muy cuidadosamente para sacar todo el aire posible del sistema, ya que era mi principal sospechoso. Con esto me entraron unos 7 litros en el sistema, lo cual aún me parece bajo ya que supuestamente caben 10,7 litros en total y no creo que en el circuito de calefacción que no está conectado quepan los litros que me faltan.
De todas maneras, llevo varios días y el nivel no ha bajado prácticamente nada y además la luz del "check engine" no se ha vuelto a encender, con lo cual me quedo tranquilo. Además, probé el termostato con el sistema de poner la mano en la manguera que me dijeron en el Telegram y creo que esta funcionando bien, ya que noto una subida rápida de temperatura en la manguera cuando el reloj marca unos 60° aproximadamente. Y también noté que después de este llenado de líquido mas cuidadoso, ahora se demora mucho mas tiempo en tomar temperatura con el auto parado en ralentí, cosa que antes hacía rápidamente y subía hasta pasar los 90° en poco tiempo (lástima que no le tomé el tiempo antes y después para confirmarlo a ciencia cierta, pero mi percepción es que ahora se demora mas en subir la temperatura).

El GRAN GRAN imprevisto del día (o del mes):
Al día siguiente, después de confirmar que el sistema de refrigeración funcionara bien (y sacar un poco de anticongelante, reemplazándolo por agua destilada para llegar a la mezcla 70/30 aproximada), salí muy contento en dirección a la casa de familiares, cuando de repente siento que le motor no tiene nada de fuerza, se apagó el mismo y todo y miro con horror como del capó salía un montón de humo! Me orille rápidamente y abrí el capo. Salió mucho humo y olor a cable quemado, afortunadamente nada de fuego. Al mirar mas detenidamente, resulta que el cable que sale del alternador y conecta con la batería, había quedado tocando un tubo del escape de gases y se derritió, haciendo masa, con lo cual se hizo un tremendo cortocircuito que derritió toda la cubierta de un cable que conectaba el dicho cable del alternador, otros que van hacia el interior (creo que del encendido) y la batería. Este cable se llevó todo el daño hasta cortarse (afortunadamente), quemando de paso la cubierta de otros cables y unas mangueras. Un caballero que pasaba me dijo que no me quedaba otra que llamar a la grúa, lástima. Entretanto, llamando a los familiares para decir que llegaría más tarde.
Con la poca sombra que había me puse a revisar mas detenidamente, viendo que el daño en los demás cables no era tan grave, por lo que saque huincha aisladora y empecé a poner en los lugares dañados. Algunas gomas quemadas ya estaban desconectadas, así que no había problemas (del sistema de regulación de los faros y la bomba del limpiaparabrisas). El dichoso cable que hacia de puente y terminó todo quemado lo saqué. De paso vi que ese cable no era tan necesario, ya que el largo de los otros cables me daba para conectarlos directamente a la batería, sin ese puente, así que así lo hice. Después de poner todo a punto y asegurarme que ningún cable tocara partes calientes del motor, encendí el auto, esperé un rato a ver si pasaba algo y nada. Así que me fui donde los familiares no mas y así esta hasta ahora. Una de las cosas que me encantan del Niva es esto de poder arreglar algo uno mismo, un poco de huincha y ya. Al irme, saludé al tipo que me había dicho que no me quedaba otra que llamar a la grúa, con una sonrisa de oreja a oreja.


Para cerrar...
Los siguientes acontecimientos los pongo aparte en otra respuesta para no mezclar. Hasta ese último día, esos eran los avances y salvo el cortocircuito, lo demás todo bien. Lo único es que igual tengo el tema de que el motor se empieza a calentar cuando ando en ciudad y hay mucho taco. Lo peor es que si se para el motor en este momento, después no lo puedo volver a encender hasta que se enfría. De hecho me paso que fui a llenar el combustible y como había mucha fila para entrar, estuve mucho rato con el motor encendido y luego apague el motor para llenar combustible obviamente y al finalizar, después de pagar, no lo pude volver a encender, con lo que tuve que salirme empujando y esperar a que se enfríe un rato. Unos 10 minutos pruebo a encender y parte al toque, como si nada. Voy a abrir dos temas en las categorías correspondientes con estos temas (calentamiento en los tacos y dificultad para encender en caliente), para no mezclar y porque le pueden servir a alguien más.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Última Edición: por Mangas.

Presentándome al fin... Lada Niva 1.7i Cossack año ´97 4 meses 3 semanas antes #31208

sergioriv escribió: Hola amigo, tal como supones ese tensor no es original, y parece ser como vos decis un perno con contratuerca, el riesgo de eso es que se tense mucho ya que no tenes manera de saber cuando la tension es correcta. En el original la tension lo da la presion de aceite, ya que en ese modelo estoy casi seguro que el tensor es hidraulico. Si algun usuario de niva con inyeccion monopunto lo puede confirmar estaria bien.

En cuanto a lo segundo ya te respondieron.

Saludos


Gracias. Sobre el sensor de velocidad lo voy a comprar e instalar en cuanto pueda. Creo que tendré que encargarlo desde LadaPower.

Sobre el tensor, mi Niva no es con tensor hidráulico, modelo 21214 "a secas", a diferencia de los modelos 21214-20 (multipunto) y 21214-40 (monopunto). Por lo que veo en los catálogos de partes, el mío lleva el mismo tensor que el 21213 o el 2121 con la condición de usar el patín curvo correspondiente a cada caso, al igual que el modelo 21214-10.

A propósito de eso, les cuento que me estoy acercando a saber al origen de mi Niva. Como comenté al principio yo no sabía de la existencia de modelos 1.7 con inyección (21214) en Chile (de antes del año 1998 en que Lada dejo de vender autos en Chile. Otra cosa son las nuevas que se venden desde el 2015), ya que todas las Nivas que vi de esos años eran modelo 21217 (carrocería 21213 pero con motor 2121 con carburador y 1.6). Pues resulta que mi Niva trae las luces laterales que se encienden junto con las luces de posición, las laterales delanteras en color blanco y las laterales traseras rojas. Yo había notado que esto era distinto a otras ya que por lo que había visto estas luces laterales son naranjas y se encienden con las luces intermitentes de dirección y en el caso de las traseras, traen un plástico que dice 4x4 y no luces como la mía. Pues resulta que mirando el catalogo de partes año 1999 me di cuenta de que estas luces de posición laterales blancas y rojas corresponden sólo al código de equipamiento número "137", que corresponde a Nivas vendidos en Canadá, de lo cuál deduzco que mi Niva quizás vino de ese país y llegó a Chile. Mi teoría es que quizás algún exiliado político, de los cuales hubo muchos en Canadá, retornó al país y se trajo su Niva. Además, en el registro de propietarios anteriores, figura un dueño registrado el año 2003 como el más antiguo, luego una dueña el 2011, ambos de Valparaíso, y luego el dueño al que yo se la compré, que la adquirió el 2016. También, al buscar el modelo "Cossack" éste si existió en Canadá e incluye sunroof y barras en el techo como el mío. Lo más gracioso de todo, es que buscando información encontré una foto de mi Niva aquí mismo en este foro, en la sección de ventas de Chile ( www.clubniva.com/foro/venta-de-nivas-chi...789-vendo-niva-chile ), una publicación que corresponde mas o menos cuando la compró el dueño anterior y bajo el nombre de Lorna que aparece en los registros como la segunda dueña. Lástima que esa persona sólo hizo esa publicación y no creo que sea una usuaria activa. En la foto se ve tal cual su estado actual, las mismas pifias y parches y la patente parece ser la misma. Hasta las mismas llantas (lo que me hace pensar que pueden ser originales ya que parece que el modelo Cossack también incluía llantas R15 como versión). Me voy acercando a saber el origen!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Presentándome al fin... Lada Niva Cossack 1.7i año ´97 4 meses 3 semanas antes #31211

Saludos Mangas y bienvenido!
Muy entretenidas tus detalladas crónicas, y por lo visto sos exhaustivo al momento de encarar las fallas de tu Niva. Te cuento que en mi Niva, el par de cables gruesos que van al alternador, también tiene rastro de haber estado peligrosamente cerca del escape y recibido temperatura en exceso. Como no llegaron a dañarse mucho, la primer medida fue buscarle un recorrido más alejado y que con el movimiento del vehículo no se acerque al escape nuevamente, y la segunda, recubrirlo con una funda de fibra cerámica (no se el nombre específico) que es un material sumamente resiste a las altas temperaturas y aislante.

Con respecto al refrigerante, con el sistema limpio y purgado, el tachito expansor a la mitad y el circuito de calefacción puenteado al igual que describís, entraron poco más de 8 litros. Unico detalle, reemplacé panel del radiador por uno de 3 filas, según el radiadorista es equivalente al original... igual no creo que haga mucha diferencia en cuanto a cantidad de líquido, a no ser que tu radiador tenga anulada varios conductos, cosa que suelen hacer cuando no pueden ser reparadas algunas pérdidas. En unos minutos subiré un video que vi hace unos días sobre propiedades y funcionamiento de dicho líquido, con información que no había leído en ningún otro lado con respecto a como funciona como "anticongelante" y de que modo como "refrigerante".
Salud!
El siguiente usuario dijo gracias: Mangas

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Alejandro (Traslasierra)
Niva Blanca 93
Última Edición: por San.

Presentándome al fin... Lada Niva 1.7i Cossack año ´97 4 meses 3 semanas antes #31213

Hola amigo, excelente relato, muy buena la informacion que has recopilado.

Saludos
El siguiente usuario dijo gracias: Mangas

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sergio
Niva 2004 - violeta

Presentándome al fin... Lada Niva 1.7i Cossack año ´97 4 meses 3 semanas antes #31227

Continúo con los avances.

Tal como había comentado, tenía que cambiar la caja de dirección porque tenía juego y también la barra central. Tuve la suerte de encontrar ambos repuestos acá en Santiago (Repuestos Díaz, en calle 10 de Julio), nuevos. La caja era la última que quedaba y me comentaron que ya no volverían a traer porque ya no se venden tanto, así que la compré, además que me costaba prácticamente lo mismo que encargarla desde el extranjero.

Mi intención era cambiar ambas piezas yo mismo, ya que no lo veía complicado, pero ante la duda me puse a buscar en internet algún taller y encontré una publicación del año 2010 en otro foro donde aparecía un taller de Ladas mas o menos cerca de donde vivo. Fui a la dirección y aún existe. Taller "Don Monchito" y efectivamente era un taller de Lada, pero don Monchito me comentó que ya ni arreglaba Ladas porque le llegaban pocos y estaba dedicado a otras marcas ahora. Le mostré mi Niva y le pregunté algunas dudas sobre la distribución y el patín recto que se le rodó el perno y le tuve que hacer ese arreglo provisorio para afirmarlo y don Monchito se fue directamente a ver el tensor y cuando vió que éste no estaba y en cambio había un suerte de perno con contratuerca (puse la foto anteriormente preguntando por esto), reconoció inmediatamente la pieza y me dijo: "¡eso lo hice yo!". Me dijo que él había inventado esa pieza y que lo había instalado en varios Ladas e incluso mando unas cuantas a Cuba. Según el, esto funcionaba mejor que el tensor original y que no iba a tener problemas, así que de momento lo dejaré así y cuando cambie la distribución ya veremos que tan cierto es.

Le comenté al don Monchito que había pensado en cambiar la caja de dirección yo mismo sólo por hobby y me ofreció instalarme fuera de su taller y que él me iría diciendo que cosas hacer, así que así lo hice. Me costó bastante sacar la caja porque los pernos estaban muy pegados, pero con las instrucciones de don Monchito y con algunas herramientas especificas que él me prestó, logré hacer el cambio de ambas piezas!

La caja de dirección mala la guardé, pensando en hacerle la reparación algún día (por hobby también y para aprender más en el intertanto) y quizás re-venderla más adelante.

Después del cambio, la dirección se notaba muy extraña y las ruedas chirriaban mucho al andar, lo cual me preocupó. Lo siguiente era ir a hacer la alineación y resulta que la rueda del lado del copiloto estaba mas de 5cm desalineada. Con el cambio de la dirección quedó mas desalineada que antes, por lo que pienso que quizás la barra central que cambié puede haber sido un poquito más corta quizás. No sé, pero con la alineación se solucionaron los chirridos y ahora va perfecto. Lo único que me quedo en la duda es que para girar las ruedas, el volante tiene un poco de más rango hacia un lado que al otro. Es decir, hacia la izquierda alcanzo a dar una vuelta completa y media mas de volante hasta el tope, pero hacia la derecha da algo así como una vuelta y un tercio. ¿es normal? ¿a alguien más le pasa? La caja venía de fabrica ya armada, por lo que asumo que vendría centrada, según yo.

Bueno, así vamos hasta ahora, además de otros arreglos menores (espejos, luces, etc.). Hoy le hice un regalo además, la lleve a un lavado completo, incluido el lavado de chasis y pulverizado con "glicerol" (o como se llame) que es una especie de aceite que le pulverizan para humectar las partes móviles, gomas, etc. Resulta que el Niva también era blanco por debajo y no lo sabía de tanta suciedad y grasa mezclada con tierra que tenía. Hasta los resortes de la suspensión fueron blancos en su momento y no se notaba. Recomiendo mucho hacer este lavado y pulverizado, redujo mucho los ruidos y, según me dijeron, es recomendable hacerlo 2 veces al año.

Quedará en deuda algunas fotos, aunque por fuera no se notan los avances. Hasta ahora el Niva se porta muy bien. Lo próximo será descubrir un ruido bastante molesto que tiene y se siente como si viniera desde detrás del tablero. Es como si hubiera un perno con muchas golillas o arandelas sueltas y que al vibrar el Niva hace como de pandero. Creo que abriré otro tema con esto para resolver.

Saludos y gracias por sus comentarios y ayudas.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
  • 3
Moderadores: daniel047El Coirón
Tiempo de carga de la página: 0.097 segundos