Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA:

Pérdida de agua 5 meses 1 semana antes #32204

Buen dia. No puedo encontrar la.perdida de agua. Aparece mojada la parte de atrás del Block (con ruido a vapor Incluido). Revise las mangueras de calefaccion y pareciera que por ahí no es. Voy a seguir mirando y agradezco cualquier experiencia que hayan tenido. Es una niva 1.6 de 1992. Gracias

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Última Edición: por madariaga.

Perdida de agua 5 meses 1 semana antes #32209

Hola amigo!!! chequeaste los tapones del block??
y Mangueras de la calefaccion? quizá tengas alguna pérdida por ahí.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Juampi

Perdida de agua 5 meses 1 semana antes #32210

Muchas gracias Juampi. Tapones del Block no revise. Estan en la parte de atras? . Me fijo y les cuento
La manguera de la calefaccion la revise y pareciera no ser la fuente de la perdida

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Perdida de agua 5 meses 1 semana antes #32211

uno de los tapones esta justo arriba del volante del motor. Osea arriba del embrague. Es posible que sea ese. Son de latón y con los años se corroe y se pinchan.
El siguiente usuario dijo gracias: rgiaccio4

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Juampi

Perdida de agua 5 meses 1 semana antes #32219

Muchas gracias. Lo encontre. Y es por donde esta perdiendo. Ahora tengo que ver como lo arreglo o cambio sin desarmar mucho.... pero ese es otro problema....
De nuevo muchas gracias por la ayuda.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Perdida de agua 5 meses 1 semana antes #32220

Me alegro mucho que hayas podido encontrar la perdida.Lo recomendable para mí y por experiencia es que saques el motor y lo hagas cómodo porque los tapones se ponen con golpe y presion y necesitas lugar muy cómodo para hacerlo. No cometas el error de pegarlo con algun pegamento, eso será para volver a renegar en poco tiempo y tener que perder tiempo nuevamente. Aprovechando que sacás el motor cambialos a todos que deben estar casi en las mismas condiciones que ese que pierde. Te lo digo por experiencia. Sacar el motor es muy sencillo para quienes se dedican a eso. Suerte amigo

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Juampi
  • Página:
  • 1
  • 2
  • 3
Moderadores: jrgomezsergioriv
Tiempo de carga de la página: 0.197 segundos