Pérdida de agua

Más
3 años 1 mes antes - 3 años 1 semana antes #32204 por rgiaccio4
Pérdida de agua Publicado por rgiaccio4
Buen dia. No puedo encontrar la.perdida de agua. Aparece mojada la parte de atrás del Block (con ruido a vapor Incluido). Revise las mangueras de calefaccion y pareciera que por ahí no es. Voy a seguir mirando y agradezco cualquier experiencia que hayan tenido. Es una niva 1.6 de 1992. Gracias
Última Edición: 3 años 1 semana antes por madariaga.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 1 mes antes #32209 por Juampi
Respuesta de Juampi sobre el tema Perdida de agua
Hola amigo!!! chequeaste los tapones del block??
y Mangueras de la calefaccion? quizá tengas alguna pérdida por ahí.

Juampi

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 1 mes antes #32210 por rgiaccio4
Respuesta de rgiaccio4 sobre el tema Perdida de agua
Muchas gracias Juampi. Tapones del Block no revise. Estan en la parte de atras? . Me fijo y les cuento
La manguera de la calefaccion la revise y pareciera no ser la fuente de la perdida

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 1 mes antes #32211 por Juampi
Respuesta de Juampi sobre el tema Perdida de agua
uno de los tapones esta justo arriba del volante del motor. Osea arriba del embrague. Es posible que sea ese. Son de latón y con los años se corroe y se pinchan.

Juampi
El siguiente usuario dijo gracias: rgiaccio4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 1 mes antes #32219 por rgiaccio4
Respuesta de rgiaccio4 sobre el tema Perdida de agua
Muchas gracias. Lo encontre. Y es por donde esta perdiendo. Ahora tengo que ver como lo arreglo o cambio sin desarmar mucho.... pero ese es otro problema....
De nuevo muchas gracias por la ayuda.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 1 mes antes #32220 por Juampi
Respuesta de Juampi sobre el tema Perdida de agua
Me alegro mucho que hayas podido encontrar la perdida.Lo recomendable para mí y por experiencia es que saques el motor y lo hagas cómodo porque los tapones se ponen con golpe y presion y necesitas lugar muy cómodo para hacerlo. No cometas el error de pegarlo con algun pegamento, eso será para volver a renegar en poco tiempo y tener que perder tiempo nuevamente. Aprovechando que sacás el motor cambialos a todos que deben estar casi en las mismas condiciones que ese que pierde. Te lo digo por experiencia. Sacar el motor es muy sencillo para quienes se dedican a eso. Suerte amigo

Juampi

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: sergiorivjrgomez
Tiempo de carga de la página: 0.258 segundos